エラー一覧

ワードプレスAMP FORM [method=GET]には拡張機能 JavaScript の「amp-form」が含まれている必要の修正

プラグイン"AMP for WP – Accelerated Mobile Pages"で、Wordpress(ワードプレス)をAMP化した際に発生するエラー『タグ「FORM [method=GET]」には拡張機能 JavaScript の「amp-form」が含まれている必要があります。』の修正・直す・復旧方法を備忘録を兼ねてご説明します。なおあくまでプラグイン"AMP for WP"を使用されている方のみ限定での修正方法となります。

スポンサーリンク